Cyclage

Un intrus dans votre bac , une fuite ou autres questions non liés aux poissons
Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Salut a tous ,
Je post pour exposer le problème.jai redémarrer un deuxième bac de 500l , dans lequel j'ai introduit 350l provenant de mon autre bac en route depuis un an et demi et j'y avais rincé mes masses filtrantes dedans.
J'ai introduit les poissons une semaine après et j'ai nourris très légèrement pour être tranquil.
Résultats hier je rentre chez moi ,et là je vois une explosion d'algues brunes,des poissons appatiques,un mort...je n'étais pas chez moi ce weekend.
Je pense que malgré mes précautions le cycle ne c'est pas fait correctement. Hier soir pour limiter la casse j'ai pêcher et mes poissons et les ai introduit dans mon deuxième bac.mais il est déjà trop tard. Ce matin 3 pertes,deux ou trois poissons pas en grande forme du tout... j'espère que la casse va être limité...
Conclusion, c'est la première et dernière fois que je met un bac en route de cette manière...la prochaine fois je referai un cyclage normal.




gilou6440
Messages : 242
Enregistré le : mar. 25 oct. 2016 23:06
Localisation : LACQ 64

Salut
J'ai démarré plusieurs bacs de cette façon
remplissage à l'eau du robinet, rinçage des mousses, filtration en route et introduction 24 heures après
Je n'ai jamais eu de perte avec cette méthode




Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Ah oui?
Pourquoi sa m'arrive ? gros pic de nitrate et nitrite
Arrivé d'algues brune ...




Avatar du membre
BRUNO17
Messages : 266
Enregistré le : jeu. 25 mars 2021 20:06
Localisation : 17290

j'ai également fait de même pour la mise en route du 1000l:
rinçage des masses filtrantes du 500l dans la moitié du volume d'eau neuve dans le 1000l
laissé tourné une semaine avec un filtre fx6 neuf pour qu'il se charge en bactéries
transfert de l'eau du 500l, du sable et des roches dans le 1000l , transfert du fx4 sur le 1000l en complément du fx6
et introduction des poissons le même jour ...


et tout c'est bien passé

as tu réellement constaté une pousse de nitrite car ça fait plusieurs semaines qu'il tourne le deuxieme bac




Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Oui Bruno j'ai fait mes test en rentrant hier de chez toi....
Et dire qu'on en parlait ensemble juste avant et que je t'ai dit,oui nickel tout va bien...
J'ai également une explosion d'algues brune en deux jours....




pica17
Messages : 110
Enregistré le : jeu. 16 févr. 2017 12:30
Localisation : La Tremblade 17390

Bizarre,

Pour moi, comme Gilou et Bruno, jamais eu de soucis.
Il faut savoir en effet que la majorité des bactéries sont dans les masses de filtration et le substrat; L'eau n'apporte pas grand chose
si ce n'est d'éviter un choc dû au changement de bac et particulièrement lorsque l'on introduit les poissons aussitôt.




Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Oui j'ai bien compris sa...
Alors pourquoi des algues brunes sont apparues, mes taux de nh2,nh3,et nh4 sont montés d'un coup en un weekend ?
Y a t'il selon vous une autre cause possible ?




Avatar du membre
lionel
Messages : 7810
Enregistré le : lun. 23 mai 2011 18:54
Localisation : 35220 Chateaubourg

J'ai toujours fait pareil sans soucis
y'a des trucs louches sur tes paramètres, je ne vois pas comment tu peux avoir un pic de nitrite et de nitrate en même temps
Normalement quand tu as un pic de nitrites, tu ne peux pas avoir un pic de nitrate aussi
C'est quoi tes paramètres exactement ?


"Faites le bien, par petits bouts,là ou vous êtes;
Car ce sont tous ces petits bouts de bien, une fois assemblés, qui transforment le monde"
Desmond Tutu


Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Alors voici mes valeurs
Température 24
Kh 6
Ph7,5
No3 20 (descendu a 10 aujourd'hui)
No2 0,2 (descendu a 0,1 aujourd'hui)




Avatar du membre
Didier MICHEL
Admin
Messages : 3338
Enregistré le : mar. 27 sept. 2011 22:52
Localisation : Thorigne-Fouillard 35235

Tu n'as pas de pic de nitrates..
Si tu regardes l'eau de ta commune le taux de nitrate est à 21.9 mg/l (eau.gouv) sur les dernières données disponibles.

Tu utilises quoi comme test?




Avatar du membre
lionel
Messages : 7810
Enregistré le : lun. 23 mai 2011 18:54
Localisation : 35220 Chateaubourg

De plus, je ne vois pas comment tes nitrates ont pu diminuer dans ton bac sans changement d'eau


"Faites le bien, par petits bouts,là ou vous êtes;
Car ce sont tous ces petits bouts de bien, une fois assemblés, qui transforment le monde"
Desmond Tutu


Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Non je n'ai pas effectué de changement d'eau depuis sa mise en route il y a environ un moi.
J'ai la malette JBL pro combiset
Vous pensez que le problème vient d'où ?🤔




Avatar du membre
Didier MICHEL
Admin
Messages : 3338
Enregistré le : mar. 27 sept. 2011 22:52
Localisation : Thorigne-Fouillard 35235

Les tests colorimétriques sont assez peu précis et dépendent beaucoup du respect de la la technique et de la conservation des produits.

Les nitrates peuvent diminuer, un peu, j'ai déjà constaté ça chez moi (sans changement d'eau) avec un taux de nitrates dans les bacs inférieur à celui mesuré à la sortie du robinet. Cela suppose un alimentation parcimonieuse et sans doute la présence d'autres bactéries dans le bac (anaerobies?) mais je n'ai pas d'explication satisfaisante c'est juste un constat.




Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Didier MICHEL a écrit : ven. 19 mai 2023 07:20 Les tests colorimétriques sont assez peu précis et dépendent beaucoup du respect de la la technique et de la conservation des produits.

Les nitrates peuvent diminuer, un peu, j'ai déjà constaté ça chez moi (sans changement d'eau) avec un taux de nitrates dans les bacs inférieur à celui mesuré à la sortie du robinet. Cela suppose un alimentation parcimonieuse et sans doute la présence d'autres bactéries dans le bac (anaerobies?) mais je n'ai pas d'explication satisfaisante c'est juste un constat.
Pour ce qui est du nourrisage,je le faisais très faible le premier mois pour éviter une forte hausse de nitrate.
Comment savoir si il y à d'autres bactéries,du type anaérobies ?que puis je y faire ?




Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

J'ai vu que les bactéries de type anaérobies arrivent souvent par le fait d'un manque d'oxygène ?
Il faut que j'ajoute une pompe de brassage à la surface ?




Avatar du membre
Didier MICHEL
Admin
Messages : 3338
Enregistré le : mar. 27 sept. 2011 22:52
Localisation : Thorigne-Fouillard 35235

Ce que je te disais je n'en suis pas sûr du tout mais je ne vois pas d'autre explication à une diminution du taux de nitrate dans un aquarium, sans changement d'eau et sans autres consommateurs de nitrates comme les plantes voire les algues? à moins d'avoir des tests foireux. Chez moi j'utilise un photomètre ce qui est nettement plus précis.




Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Ok donc du coup on est sûre de rien ?
Avec les apparitions d'algues brune,pour vous ce n'est tout de même pas un problème de cyclage alors?




Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

Alors test de L eau aujourd'hui

Température 24
Ph 7.5
Kh 6
No2 0.02
No3. 30

Que pensez vous de sa?




francky
Admin
Messages : 4299
Enregistré le : sam. 19 nov. 2011 13:40
Localisation : Nantes
Localisation : joué sur erdre (44)

Bonjour
La pompe du 500l c'est quoi, marque , débit.....




Djo
Messages : 467
Enregistré le : ven. 11 févr. 2022 00:34
Localisation : 17540 bouhet

francky a écrit : jeu. 25 mai 2023 12:20 Bonjour
La pompe du 500l c'est quoi, marque , débit.....
C'est un sunsun hw 5000
Elle est réglée a 4200l/h
Chargé en microglass verre fritté comme support bactérien




Répondre

Retourner vers « Un problème avec votre aquarium »